Changes

Jump to navigation Jump to search
345 bytes added ,  16:45, 19 March 2010
no edit summary
It's uhm... a devkitPPC/libogc setup script for Linux.
So you don't have to! Yay!
 
(dj13241) The version config stuff in the script is out dated ... change config section to
# Configuration.
DEVKITVER="r20" # Version of devkitPPC to download.
OGCVER="1.8.2" # Version of libogc to download.
FATVER="1.0.7" # Version of libfat to download.
INSDIR="$HOME/devkitPro" # Root directory to install to.
# End of configuration.
 
== Changelog ==
2

edits

Navigation menu