Changes

Jump to navigation Jump to search
47 bytes added ,  12:31, 13 August 2009
==Prerequisites==
You must have a Python interpreter and OpenSSL installed to run betwiin.You must also have numpy and pycryto installed<br />
You must also have a computer.
363

edits

Navigation menu