Changes

Jump to navigation Jump to search
No change in size ,  23:04, 22 June 2009
m
== 4.0 Compatibility ==
To get this working on System Menu 4.0, you must install a trucha enabled IOS 36. To do this legally, you can use CMDVDX34 CMDVDX35 to downgrade IOS 35, and then use NUS Downloader to download IOS 36 v1042. Next, you can use WMIOS35 to install IOS 36 v1042. After all of this, you can successfully install Preloader.--[[User:MattMan|MattMan]] 19:21, 19 June 2009 (UTC)
== Full uninstallation for this ? ==
50

edits

Navigation menu