Changes

1 byte removed ,  12:10, 29 July 2009
Yes I believe so, since it isn't permanent just a memory patch, so you will require the sd file all the time, this is good for those who don't like to install to nand. --[[User:Djdynamite123|djdynamite123]] 22:21, 28 July 2009 (UTC)
And what about the hacks for 3.3? Do I have to use the same as for 3.2? Thanks?
Edit: ok, I see; I've just remembered preloader can't be used in 3.3 --[[User:anonimo200|anonimo200]] 7:51, 29 July 2009 (UTC)
11

edits